<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it" xml:lang="it">
  <head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="canonical" href="https://mobilita.regione.emilia-romagna.it/eventi/mobydixit-18-conferenza-nazionale-sul-mobility-management-e-la-mobilita-sostenibile" /><link rel="search" href="https://mobilita.regione.emilia-romagna.it/@@search" title="Cerca nel sito" /><link rel="stylesheet" type="text/css" href="https://mobilita.regione.emilia-romagna.it/++plone++production/++unique++2018-09-20T15:08:18.250503/default.css" data-bundle="production" /><link rel="stylesheet" type="text/css" href="https://mobilita.regione.emilia-romagna.it/++plone++static/++unique++2018-01-25%2015%3A14%3A45.957811/plone-compiled.css" data-bundle="plone" /><link rel="stylesheet" type="text/css" href="https://mobilita.regione.emilia-romagna.it/++plone++rer.bandi.styles/++unique++2018-02-26%2016%3A08%3A26.904407/bandi.css" data-bundle="rer-bandi-bundle" /><link rel="stylesheet" type="text/css" href="https://mobilita.regione.emilia-romagna.it/++plone++rer.newsletter/++unique++None/custom.css" data-bundle="newsletter_style" /><link rel="stylesheet" type="text/css" href="https://mobilita.regione.emilia-romagna.it/++resource++redturtle.tiles.management/tiles-management-compiled.css?version=2018-09-20%2017%3A29%3A08.970204" data-bundle="redturtle-tiles-management" /><link rel="stylesheet" type="text/css" href="https://mobilita.regione.emilia-romagna.it/++theme++rer.agidtheme.base/css/rer-agidtheme-base-bundle.css?version=2018-09-20%2017%3A29%3A05.908174" data-bundle="rer-agidtheme-base-css-bundle" /><link rel="stylesheet" type="text/css" href="https://mobilita.regione.emilia-romagna.it/++resource++wildcard-media/components/mediaelement/build/mediaelementplayer.min.css?version=2018-03-15%2016%3A09%3A49.151951" data-bundle="wildcard-media" /><link rel="stylesheet" type="text/css" href="https://mobilita.regione.emilia-romagna.it/++plone++rer.cookieconsent/++unique++2019-11-26%2000%3A00%3A00.000001/cookiepolicy.css" data-bundle="rer.cookieconsent-bundle" /><link rel="stylesheet" type="text/css" href="https://mobilita.regione.emilia-romagna.it/++plone++redturtle-patterns-slider/++unique++2017-09-18%2014%3A29%3A16.501415/build/redturtle-patterns-slider-bundle-compiled.min.css" data-bundle="redturtle-patterns-slider-bundle" /><script type="text/collective.jsconfiguration.xml" id="cookieconsent-banner-configuration-label"><banner-configuration>
    <accept>OK</accept>
	<reject>Rifiuta</reject>
</banner-configuration>
</script><script type="text/collective.jsconfiguration.json" id="cookieconsent-banner-configuration">{"accept_on_click": false, "cookie_consent_configuration": [{"lang": "it", "privacy_link_url": "http://www.regione.emilia-romagna.it/privacy", "text": "Per offrire informazioni e servizi nel miglior modo possibile, questo sito utilizza cookie tecnici e cookie di terze parti. Per maggiori informazioni sui cookie utilizzati e su come eventualmente disabilitarli leggi la nostra <a href=\"http://www.regione.emilia-romagna.it/privacy\">privacy policy</a>."}], "dashboard_url": "https://mobilita.regione.emilia-romagna.it/@@optout-dashboard", "optout_configuration": [], "here_url": "https://mobilita.regione.emilia-romagna.it/eventi/mobydixit-18-conferenza-nazionale-sul-mobility-management-e-la-mobilita-sostenibile", "portal_url": "https://mobilita.regione.emilia-romagna.it", "actual_url": "https://mobilita.regione.emilia-romagna.it/eventi/mobydixit-18-conferenza-nazionale-sul-mobility-management-e-la-mobilita-sostenibile", "portal_path": "/"}</script><script type="text/javascript">PORTAL_URL = 'https://mobilita.regione.emilia-romagna.it';</script><script type="text/javascript" src="https://mobilita.regione.emilia-romagna.it/++plone++production/++unique++2018-09-20T15:08:18.250503/default.js" data-bundle="production"></script><script type="text/javascript" src="https://mobilita.regione.emilia-romagna.it/++plone++static/++unique++2018-01-25%2015%3A14%3A45.957811/plone-compiled.min.js" data-bundle="plone"></script><script type="text/javascript" src="https://mobilita.regione.emilia-romagna.it/++plone++rer.newsletter/++unique++None/scripts/initializedModal.js" data-bundle="initializedModal"></script><script type="text/javascript" src="https://mobilita.regione.emilia-romagna.it/++resource++redturtle.tiles.management/tiles-management-compiled.js?version=2018-09-20%2017%3A29%3A08.970204" data-bundle="redturtle-tiles-management"></script><script type="text/javascript" src="https://mobilita.regione.emilia-romagna.it/++theme++rer.agidtheme.base/js/dist/rer-agidtheme-base-bundle-compiled.min.js?version=2018-09-20%2017%3A29%3A05.927174" data-bundle="rer-agidtheme-base-js-bundle"></script><script type="text/javascript" src="https://mobilita.regione.emilia-romagna.it/++theme++design.plone.theme/js/dist/design-plone-theme-bundle-compiled.min.js?version=2018-09-27%2015%3A43%3A39.343568" data-bundle="design-plone-theme-js-bundle"></script><script type="text/javascript" src="https://mobilita.regione.emilia-romagna.it/++plone++rer.cookieswitcher/++unique++2018-07-05%2015%3A35%3A13.155531/js/dist/cookieswitcher-bundle-compiled.min.js" data-bundle="cookie-switcher-bundle"></script><script type="text/javascript" src="https://mobilita.regione.emilia-romagna.it/++resource++wildcard-media/integration.js?version=2018-03-15%2016%3A09%3A49.151951" data-bundle="wildcard-media"></script><script type="text/javascript" src="https://mobilita.regione.emilia-romagna.it/++plone++rer.pubblicazioni/++unique++2018-07-05%2015%3A35%3A18.166581/rerpubblicazionibundle.js" data-bundle="rerpubblicazionibundle"></script><script type="text/javascript" src="https://mobilita.regione.emilia-romagna.it/++plone++rer.cookieconsent/++unique++2019-11-26%2000%3A00%3A00.000001/cookiepolicy.js" data-bundle="rer.cookieconsent-bundle"></script><script type="text/javascript" src="https://mobilita.regione.emilia-romagna.it/++theme++rer.agidtheme.base/js/dist/rer-agidtheme-base-icons-bundle.min.js?version=2018-09-20%2017%3A29%3A05.928174" data-bundle="rer-agidtheme-base-icons-bundle"></script><script type="text/javascript" src="https://mobilita.regione.emilia-romagna.it/++plone++redturtle-patterns-slider/++unique++2017-09-18%2014%3A29%3A16.501415/build/redturtle-patterns-slider-bundle-compiled.js" data-bundle="redturtle-patterns-slider-bundle"></script>
    <title>MobyDixit — Mobilità</title>

    <link rel="apple-touch-icon" href="/++theme++rer.agidtheme.base/apple-touch-icon.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/++theme++rer.agidtheme.base/apple-touch-icon-144x144-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/++theme++rer.agidtheme.base/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/++theme++rer.agidtheme.base/apple-touch-icon-72x72-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/++theme++rer.agidtheme.base/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" href="/++theme++rer.agidtheme.base/apple-touch-icon-precomposed.png" />

    <link href="https://fonts.googleapis.com/css?family=Titillium+Web:300,400,600" rel="stylesheet" />

  <meta name="description" content="Modena" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta content="summary" name="twitter:card" /><meta content="{ &quot;default&quot;: &quot;Mobilità&quot;}" property="og:site_name" /><meta content="MobyDixit" property="og:title" /><meta content="website" property="og:type" /><meta content="Modena" property="og:description" /><meta content="https://mobilita.regione.emilia-romagna.it/eventi/mobydixit-18-conferenza-nazionale-sul-mobility-management-e-la-mobilita-sostenibile" property="og:url" /><meta content="https://mobilita.regione.emilia-romagna.it/@@site-logo/logo_rer.png" property="og:image" /><meta content="image/png" property="og:image:type" /><meta name="generator" content="Plone - http://plone.com" />
        <link rel="shortcut icon" type="image/x-icon" href="https://mobilita.regione.emilia-romagna.it/favicon.ico" />
    </head>
  <body id="visual-portal-wrapper" class="frontend icons-on portaltype-event section-eventi site-mobilita subsection-mobydixit-18-conferenza-nazionale-sul-mobility-management-e-la-mobilita-sostenibile template-event_view thumbs-on userrole-anonymous viewpermission-view" dir="ltr" data-i18ncatalogurl="https://mobilita.regione.emilia-romagna.it/plonejsi18n" data-view-url="https://mobilita.regione.emilia-romagna.it/eventi/mobydixit-18-conferenza-nazionale-sul-mobility-management-e-la-mobilita-sostenibile" data-pat-plone-modal="{&quot;actionOptions&quot;: {&quot;displayInModal&quot;: false}}" data-portal-url="https://mobilita.regione.emilia-romagna.it" data-pat-pickadate="{&quot;date&quot;: {&quot;selectYears&quot;: 200}, &quot;time&quot;: {&quot;interval&quot;: 5 } }" data-base-url="https://mobilita.regione.emilia-romagna.it/eventi/mobydixit-18-conferenza-nazionale-sul-mobility-management-e-la-mobilita-sostenibile">

    


    <header id="portal-top">
      <div class="skip-link-wrapper">
    <a accesskey="2" class="skip-link skip-link-content" href="#content">Vai al Contenuto</a>
    <a accesskey="6" class="skip-link skip-link-navigation" href="#portal-mainnavigation">Vai alla navigazione del sito</a>
</div>

<div id="header-banner">
    <div class="header-banner-inner">
        <div class="header-banner-owner">
          <a href="https://www.regione.emilia-romagna.it" target="_blank">Regione Emilia-Romagna</a>
        </div>
        
        
        
    </div>
</div>

<div id="portal-header"><a id="portal-logo" title="Home" href="https://mobilita.regione.emilia-romagna.it">
    <img src="https://mobilita.regione.emilia-romagna.it/@@site-logo/logo_rer.png" alt="Logo ER" title="Logo ER" />
    
        <span>Mobilità</span>
    
    
</a><div class="search-social-wrapper"><div id="header-social">
  <p>Seguici su</p>
  <ul>
    <li>
      <a href="https://www.facebook.com/OssEducStradER/" title="facebook - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-facebook-f"></i>
        <span>facebook</span>
      </a>
    </li>
    <li>
      <a href="https://twitter.com/OssEducStradER" title="twitter - apri in una nuova scheda" class="social" target="_blank">
        <i class="fab fa-twitter"></i>
        <span>twitter</span>
      </a>
    </li>
    <li>
      <a href="http://mobilita.regione.emilia-romagna.it/newsletter" title="newsletter - apri in una nuova scheda" class="social" target="_blank">
        <i class="far fa-newspaper"></i>
        <span>newsletter</span>
      </a>
    </li>
  </ul>
</div><div id="portal-searchbox">

    <form id="searchGadget_form" action="https://mobilita.regione.emilia-romagna.it/@@search" role="search" data-pat-livesearch="ajaxUrl:https://mobilita.regione.emilia-romagna.it/@@ajax-search" class="">

        <div class="LSBox">
          <label class="hiddenStructure" for="searchGadget">Cerca nel sito</label>

          <input name="SearchableText" type="text" size="18" id="searchGadget" title="Cerca nel sito" placeholder="Cerca nel sito" class="searchField" />

          <button class="search-button" type="submit" aria-label="Cerca" title="Cerca">
          </button>

        </div>
    </form>

</div><button id="search-toggle" aria-controls="portal-searchbox" aria-label="Apri/chiudi ricerca" title="Apri/chiudi ricerca"><i class="fas fa-search"></i><span class="close-icon"></span><span class="sr-only">SEARCH</span></button><div class="plone-navbar-header"><button type="button" class="plone-navbar-toggle" aria-controls="portal-mainnavigation" aria-expanded="false"><span class="sr-only">Toggle navigation</span><i class="fas fa-bars"></i></button></div></div></div>

    </header>

    <div id="portal-mainnavigation">
  <nav aria-label="Sezioni" class="globalnavWrapper">
    <div class="globalnavClose">
      <button id="globalnav-close" aria-controls="menu" aria-label="Esci dalla navigazione" title="Esci dalla navigazione">
          <span class="icon" aria-hidden="true"></span>
          <span class="sr-only">chiudi</span>
      </button>
    </div>
    <ul role="menubar" id="portal-globalnav">
      
        <li id="portaltab-0" class="plain">
          <a href="#" data-tabid="0" class="menuTabLink " aria-haspopup="true" aria-expanded="false" role="menuitem"><span>Aree tematiche</span></a>
        </li>
      
        <li id="portaltab-1" class="plain">
          <a href="https://mobilita.regione.emilia-romagna.it/come-fare-per" data-tabid="1" class="menuTabLink clickandgo"><span>Come fare per</span></a>
        </li>
      
        <li id="portaltab-2" class="plain">
          <a href="https://mobilita.regione.emilia-romagna.it/leggi-atti-bandi" data-tabid="2" class="menuTabLink clickandgo"><span>Leggi Atti Bandi</span></a>
        </li>
      
        <li id="portaltab-3" class="plain">
          <a href="https://mobilita.regione.emilia-romagna.it/piani-programmi-progetti/" data-tabid="3" class="menuTabLink clickandgo"><span>Piani Programmi Progetti</span></a>
        </li>
      
    </ul>
  </nav>

</div>

    <aside id="global_statusmessage">
      

      <div>
      </div>
    </aside>

    <div id="viewlet-above-content"><nav id="portal-breadcrumbs" class="plone-breadcrumb">
  <div class="container">
    <span id="breadcrumbs-you-are-here" class="hiddenStructure">Tu sei qui:</span>
    <ol aria-labelledby="breadcrumbs-you-are-here">
      <li id="breadcrumbs-home">
        <a title="Home" href="https://mobilita.regione.emilia-romagna.it">
          Home
        </a>
      </li>
      <li id="breadcrumbs-1">
        
          <a href="https://mobilita.regione.emilia-romagna.it/eventi">Eventi</a>
        
      </li>
    </ol>
  </div>
</nav>

<div class="share">
    

    <div class="share-slider">
        <div class="share-title">
            <a href="#" class="share-toggle">
                <span class="share-text">Condividi</span>
            </a>
        </div>
        <div class="share-options">
            <ul class="social-list">
                <li><a href="https://plus.google.com/share?url=https://mobilita.regione.emilia-romagna.it/eventi/mobydixit-18-conferenza-nazionale-sul-mobility-management-e-la-mobilita-sostenibile" title="Google - apri in una nuova scheda" target="_blank"><i class="fab fa-google-plus-g"></i><span class="u-hiddenVisually">Google</span></a></li><li><a href="https://twitter.com/intent/tweet?url=https://mobilita.regione.emilia-romagna.it/eventi/mobydixit-18-conferenza-nazionale-sul-mobility-management-e-la-mobilita-sostenibile&amp;text=MobyDixit" title="Twitter - apri in una nuova scheda" target="_blank"><i class="fab fa-twitter"></i><span class="u-hiddenVisually">Twitter</span></a></li><li><a href="https://www.facebook.com/sharer/sharer.php?u=https://mobilita.regione.emilia-romagna.it/eventi/mobydixit-18-conferenza-nazionale-sul-mobility-management-e-la-mobilita-sostenibile" title="Facebook - apri in una nuova scheda" target="_blank"><i class="fab fa-facebook-f"></i><span class="u-hiddenVisually">Facebook</span></a></li>
            </ul>
        </div>
    </div>
    <div class="share-button">
        <a href="#" class="share-toggle">
            <span class="share-icon"></span>
            <span class="sr-only">Attiva condividi</span>
        </a>
    </div>
</div>

</div>

    <div id="column-wrapper" class="with-column-two"><article id="portal-column-content">

      

      <div>


        

        <article id="content">

          

          <header>
            <div id="viewlet-above-content-title"><span id="social-tags-body" style="display: none" itemscope="" itemtype="http://schema.org/WebPage">
  <span itemprop="name">MobyDixit</span>
  <span itemprop="description">Modena</span>
  <span itemprop="url">https://mobilita.regione.emilia-romagna.it/eventi/mobydixit-18-conferenza-nazionale-sul-mobility-management-e-la-mobilita-sostenibile</span>
  <span itemprop="image">https://mobilita.regione.emilia-romagna.it/@@site-logo/logo_rer.png</span>
</span>
</div>
            
                <h1 class="documentFirstHeading">MobyDixit</h1>
            
            <div id="viewlet-below-content-title"></div>

            
                <div class="documentDescription description">Modena</div>
            
          </header>

          <div id="viewlet-above-content-body">
</div>
          <div id="content-core">
            



  <div class="event clearfix" itemscope="" itemtype="http://data-vocabulary.org/Event">

    <ul class="hiddenStructure">
      <li><a itemprop="url" class="url" href="https://mobilita.regione.emilia-romagna.it/eventi/mobydixit-18-conferenza-nazionale-sul-mobility-management-e-la-mobilita-sostenibile">https://mobilita.regione.emilia-romagna.it/eventi/mobydixit-18-conferenza-nazionale-sul-mobility-management-e-la-mobilita-sostenibile</a></li>
      <li itemprop="summary" class="summary">MobyDixit</li>
      <li itemprop="startDate" class="dtstart">2018-10-11T00:00:00+02:00</li>
      <li itemprop="endDate" class="dtend">2018-10-12T00:00:00+02:00</li>
      <li itemprop="description" class="description">Modena</li>
    </ul>

    




  <ul class="event summary details" summary="Dettagli dell'evento.">

    

    
    
    

    
      <li class="event-date">
        <strong>Quando</strong>
        <span>
          


  <abbr class="dtstart" title="2018-10-11T00:00:00+02:00">
      <span class="explain">
        11/10/2018
        
          alle
          00:00
        
      </span>
    </abbr> al <abbr class="dtend" title="2018-10-12T00:00:00+02:00">
      <span class="explain">
        12/10/2018
        
          alle
          00:00
        
      </span>
    </abbr>

  





        </span>
      </li>
    

    
    
    

    
    
    

    
    

    

    
    

    
    
      <li class="event-url">
        <strong>Web</strong>
        
          <a href="http://www.mobydixit.it/">Visita il sito web esterno</a>
        
      </li>
    
    

    
      <li class="event-calendar">
        <strong>Aggiungi un evento al calendario</strong>
        
          <a href="https://mobilita.regione.emilia-romagna.it/eventi/mobydixit-18-conferenza-nazionale-sul-mobility-management-e-la-mobilita-sostenibile/ics_view" title="Scarica questo evento in formato iCal">
            <img src="https://mobilita.regione.emilia-romagna.it/++resource++plone.app.event/icon_export_ical.png" alt="" />
            <span>iCal</span></a>
        
      </li>
    

  </ul>







    <div id="parent-fieldname-text">
      <p>La<strong> conferenza nazionale sul mobility management e la mobilità sostenibile</strong>, che si terrà <strong>a Modena l'11 e 12 ottobre 2018</strong>, è da diciotto anni un momento di riflessione fondamentale per i principali soggetti nazionali coinvolti nei processi di gestione della mobilità urbana nel nostro Paese.<strong> MobyDixit</strong> mette al centro della sua proposta la visione europea dei temi del Mobility Management cercando di coniugarla con le specificità e con le esperienze nazionali in ambito formativo ed aziendale.</p>&#13;
<p>Il format di MobyDixit aggiunge ai temi della gestione della mobilità anche quelli più vicini a un pubblico più ampio e riconducibili al green transport e alla mobilità intesa come bisogno essenziale, necessaria non solo per lavorare o studiare, ma anche per vivere una piena integrazione sociale ed economica.</p>&#13;
<p>La Conferenza MobyDixit 2018 sarà articolata in <strong>due giornate di lavoro</strong> con sedute plenarie, workshop tematici e una serie di eventi di carattere scientifico, culturale, formativo e ricreativo:</p>&#13;
<ul>&#13;
<li>una sessione plenaria il pomeriggio del primo giorno sarà un momento di confronto su casi esemplari di Mobility Management in Italia, ma anche di dibattito alla luce dei risultati e delle conclusioni di ECOMM 2018;</li>&#13;
<li>una sessione la mattina del secondo giorno caratterizzata da una serie di tavoli di confronto dedicati allo scambio di esperienze e conoscenze sul tema della mobilità sostenibile e del Mobility Management. La giornata si concluderà con la presentazione dei dati dell’Osservatorio Euromobility sulla mobilità sostenibile delle principali 50 città italiane. Una tavola rotonda fra gli amministratori locali concluderà i lavori;</li>&#13;
<li>una serie di eventi di carattere culturale, formativo e ricreativo che si svolgerà nei due giorni.</li>&#13;
</ul>
    </div>

  </div>




          </div>
          <div id="viewlet-below-content-body"></div>

          
        </article>

        


      </div>

      
      <footer>
        <div id="viewlet-below-content">

    <div class="visualClear"><!-- --></div>

    <div class="documentActions">
        

            <p class="hiddenStructure">Azioni sul documento</p>

            <ul>
                  <li id="document-action-print">
                      <a href="javascript:this.print();" title="">Stampa</a>
                  </li>
            </ul>
        

        

    </div>


<div class="documentByLine" id="plone-document-byline">
  <div class="documentByLineContent">
    <i class="far fa-calendar-alt"></i>
    

    
    <span class="documentPublished">
      
      <span>pubblicato il</span>
      
      <span class="pat-moment" data-pat-moment="LLL">2018/07/26 14:26:00 GMT+2</span>
      —
    </span>

    <span class="documentModified">
      <span>ultima modifica</span>
      
      <span class="pat-moment" data-pat-moment="format:LLL;">2018-07-30T11:56:18+02:00</span>
    </span>
    

    
  </div>
  
  
</div>








</div>
      </footer>
    </article><aside id="portal-column-two">
      
        

      
    </aside></div>

    

    
    

    

    <section class="portlet rerPortletAdvancedStatic valuta-sito">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Valuta il sito
      </h4>

    </header>

    <section class="portletContent">
        <p><a href="https://mobilita.regione.emilia-romagna.it/contact-info" title="Valuta questo sito"><span class="valuta-sito-content"><span class="valuta-sito-text">Non hai trovato quello che cerchi ?</span></span></a></p>&#13;
<h2 class="sr-only">Piè di pagina</h2>
    </section>

    
</section><footer id="portal-footer-wrapper">
      <div class="portal-footer">
    
<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f6d6f62696c6974610a76616c7574612d696c2d7369746f" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f6d6f62696c6974610a76616c7574612d696c2d7369746f">


</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f6d6f62696c6974610a636f6e7461747469" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f6d6f62696c6974610a636f6e7461747469">

<section class="portlet rerPortletAdvancedStatic colonna-3-di-3">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        contatti
      </h4>

    </header>

    <section class="portletContent">
        <div class="colonna-2-di-3">
<h3><img src="https://mobilita.regione.emilia-romagna.it/impostazioni/logo-regione.png/@@images/784f1b48-6100-4f5f-b946-b0b145b3e494.png" title="Logo Regione Emilia-Romagna" alt="Logo Regione Emilia-Romagna" class="image-inline" /></h3>
<h4>Direzione generale Cura del territorio e dell'ambiente</h4>
<p>Viale Aldo Moro 30<strong><br /></strong>40127 Bologna</p>
</div>

<div class="colonna-1-di-3">
<h3>Redazione</h3>
<hr />
<ul>
<li><a href="https://mobilita.regione.emilia-romagna.it/responsabile">Responsabile</a></li>
<li><a href="https://mobilita.regione.emilia-romagna.it/info">Informazioni sul sito e crediti</a></li>
<li><strong>Scrivici</strong>: <a href="mailto:redazionemobilita@regione.emilia-romagna.it">e-mail</a></li>
</ul>
</div>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f6d6f62696c6974610a636f6e74617474692d726572" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f6d6f62696c6974610a636f6e74617474692d726572">

<section class="portlet rerPortletAdvancedStatic">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Contatti RER
      </h4>

    </header>

    <section class="portletContent">
        <div class="colonna-1-di-3">
<h3>Recapiti</h3>
<hr />
<p><strong>Regione Emilia-Romagna</strong><br />Viale Aldo Moro, 52<strong><br /></strong>40127 Bologna<br /><strong>Centralino</strong> <a href="tel:+39.0515271">051 5271</a><br /><a href="http://wwwservizi.regione.emilia-romagna.it/Cercaregione/Default.aspx?cons=0" class="external-link">Cerca telefoni o indirizzi</a></p>
</div>
<div class="colonna-1-di-3">
<h3><acronym title="Ufficio relazioni con il pubblico">URP</acronym></h3>
<hr />
<p><strong>Orari</strong>: lun.-ven. 9-13; <br />lun. e giov. 14.30-16.30<strong><br />Numero verde: </strong><a href="tel:+39.800662200">800.66.22.00<br /></a><a href="fax:+39.0514689664">fax 051 4689664<br /></a><strong>Scrivici</strong>: <a href="mailto:urp@regione.emilia-romagna.it">e-mail</a> - <a href="mailto:urp@postacert.regione.emilia-romagna.it">PEC<br /></a></p>
</div>
<div class="colonna-1-di-3">
<h3>Trasparenza</h3>
<hr />
<ul>
<li><a href="http://trasparenza.regione.emilia-romagna.it/">Amministrazione trasparente</a></li>
<li><a href="http://www.regione.emilia-romagna.it/note-legali">Note legali e copyright</a></li>
<li><a href="http://www.regione.emilia-romagna.it/privacy">Privacy e Cookies</a></li>
</ul>
</div>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f6d6f62696c6974610a636f6c6f70686f6e" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f6d6f62696c6974610a636f6c6f70686f6e">

<section class="portlet rerPortletAdvancedStatic footer-actions">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Colophon
      </h4>

    </header>

    <section class="portletContent">
        <hr />
<div class="tinyAlignCenter">C.F. 800.625.903.79</div>
    </section>

    
</section>
</div>


</div>

<!-- Piwik Prod New Tracking Code -->
<script type="text/javascript">
    var _paq = _paq || [];
var index1 = location.href.indexOf("applicazioni.regione.emilia-romagna.it");
var index2 = location.href.indexOf("applicazionitest.regione.emilia-romagna.it");
var index3 = location.href.indexOf("cm.regione.emilia-romagna.it");
var index4 = location.href.indexOf("test-www.regione.emilia-romagna.it");
var index5 = location.href.indexOf("internostest.regione.emilia-romagna.it");
var index6 = location.href.indexOf("localhost");
var index7 = location.href.indexOf("//10.");
(function(){ var u="https://statisticheweb.regione.emilia-romagna.it/analytics/";
if (index1==-1 && index2==-1 && index3==-1 && index4==-1 && index5==-1 && index6==-1 && index7==-1){
    _paq.push(['setSiteId', 1]);
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setDocumentTitle', document.domain + "/" + document.title]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src=u+'piwik.js';
    s.parentNode.insertBefore(g,s); }})();
</script>
<noscript><p><img src="https://statisticheweb.regione.emilia-romagna.it/analytics/piwik.php?idsite=1" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Prod New Tracking Code -->
    </footer><a href="javascript:" aria-hidden="true" id="return-to-top" title="Return to top" style="display: none"><i class="fas fa-chevron-up"></i></a>

  </body>
</html>